Changeset 112298 in spip-zone for _plugins_/lim


Ignore:
Timestamp:
Nov 3, 2018, 12:29:35 PM (4 months ago)
Author:
peetdu@…
Message:

Suppression de la gestion du portfolio car non compatible avec plugin Médias < 2.20.13 (SPIP 3.0 et 3.1)

Location:
_plugins_/lim/branches/V1
Files:
3 deleted
2 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.