Changeset 112762 in spip-zone for _plugins_/noizetier_doc/trunk


Ignore:
Timestamp:
Dec 12, 2018, 11:24:45 PM (5 months ago)
Author:
tcharlss@…
Message:

Pas compatible noizetier 3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/noizetier_doc/trunk/paquet.xml

    r112648 r112762  
    22        prefix="noizetier_doc"
    33        categorie="outil"
    4         version="0.1.0"
     4        version="0.1.1"
    55        etat="test"
    66        compatibilite="[3.0.0;3.2.*]"
     
    1515
    1616        <necessite nom="saisies" compatibilite="[2.18.21;]" />
    17         <necessite nom="noizetier" compatibilite="[2.7.0;]" />
     17        <necessite nom="noizetier" compatibilite="[2.7.0;3.0.0[" />
    1818
    1919        <pipeline nom="autoriser" inclure="noizetier_doc_autorisations.php" />
Note: See TracChangeset for help on using the changeset viewer.