Changeset 112781 in spip-zone


Ignore:
Timestamp:
Dec 13, 2018, 7:01:06 PM (3 months ago)
Author:
root
Message:

Jolie Recherche est compatible par défaut avec Spip 3.2. Changement du fichier XML de compatibilité et du numéro de version en 1.1.2.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/jolirecherche/plugin.xml

    r103720 r112781  
    44        <auteur>Fil, Sarah</auteur>
    55        <licence>Copyleft</licence>
    6         <version>1.1.1</version>
     6        <version>1.1.2</version>
    77        <prefix>recherche</prefix>
    88        <etat>stable</etat>
     
    1515                <action>insert_head</action>
    1616        </pipeline>
    17         <necessite id="SPIP" version="[1.9.0;3.1.99]" />
     17        <necessite id="SPIP" version="[1.9.0;3.2.99]" />
    1818        <categorie>navigation</categorie>
    1919</plugin>
Note: See TracChangeset for help on using the changeset viewer.