Changeset 112926 in spip-zone


Ignore:
Timestamp:
Dec 19, 2018, 12:07:46 AM (4 weeks ago)
Author:
maieul@…
Message:

nécessite la dernière version de saisie

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/formidable/trunk/paquet.xml

    r112921 r112926  
    22        prefix="formidable"
    33        categorie="communication"
    4         version="3.32.0"
     4        version="3.32.1"
    55        etat="stable"
    66        compatibilite="[3.0.0;3.2.*]"
     
    3939        <pipeline nom="corbeille_table_infos" inclure="formidable_pipelines.php" />
    4040        <necessite nom="spip_bonux" compatibilite="[3.3.8;[" />
    41         <necessite nom="saisies" compatibilite="[3.4.0;[" />
     41        <necessite nom="saisies" compatibilite="[3.8.4;[" />
    4242        <necessite nom="verifier" compatibilite="[1.6.2;[" />
    4343        <necessite nom="yaml" compatibilite="[1.5.2;[" />
Note: See TracChangeset for help on using the changeset viewer.