Changeset 113087 in spip-zone for _plugins_/amappca


Ignore:
Timestamp:
Dec 22, 2018, 11:08:19 PM (2 years ago)
Author:
spip.franck@…
Message:

Mise à jour du necessite de saisies pour être certain d'avoir une version sûr

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/amappca/trunk/paquet.xml

    r109430 r113087  
    2020        <necessite nom="commandes" compatibilite="[1.7.3;]" />
    2121        <necessite nom="cextras" compatibilite="[3.7.1;]" />
    22         <necessite nom="saisies" compatibilite="[2.6.1;]" />
     22        <necessite nom="saisies" compatibilite="[2.28.0;]" />
    2323        <necessite nom="verifier" compatibilite="[1.0.9;]" />
    2424       
Note: See TracChangeset for help on using the changeset viewer.