Changeset 113220 in spip-zone


Ignore:
Timestamp:
Jan 4, 2019, 10:34:35 AM (2 months ago)
Author:
spip.franck@…
Message:

La version de notepad++ que je me suis servi à un bug, donc, je suis dans l'obligation de reprendre certain plug pour bien mettre utf-8

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/amap/trunk/paquet.xml

    r113087 r113220  
    22        prefix="amap"
    33        categorie="divers"
    4         version="3.1.7"
     4        version="3.1.8"
    55        etat="stable"
    66        compatibilite="[3.0.0;3.0.*]"
Note: See TracChangeset for help on using the changeset viewer.