Changeset 113223 in spip-zone


Ignore:
Timestamp:
Jan 4, 2019, 12:22:03 PM (12 days ago)
Author:
root
Message:

J'ai eu un bug dans ma version de notepad++ donc, je suis dans l'obligation de reprendre certains plug pour bien mettre en utf-8

Location:
_plugins_/clients
Files:
3 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/clients/branches/v0/paquet.xml

    r113106 r113223  
    22        prefix="clients"
    33        categorie="auteur"
    4         version="0.6.5"
     4        version="0.6.6"
    55        etat="dev"
    66        compatibilite="[2.1.10;3.0.*]"
  • _plugins_/clients/branches/v0/plugin.xml

    r113106 r113223  
    33        <auteur>[Les Développements Durables->http://www.ldd.fr]</auteur>
    44        <licence>GPL v3</licence>
    5         <version>0.6.5</version>
     5        <version>0.6.6</version>
    66        <version_base>0.1</version_base>
    77        <etat>dev</etat>
  • _plugins_/clients/trunk/paquet.xml

    r113106 r113223  
    22        prefix="clients"
    33        categorie="auteur"
    4         version="1.0.10"
     4        version="1.0.11"
    55        etat="dev"
    66        compatibilite="[3.0.0;3.2.*]"
Note: See TracChangeset for help on using the changeset viewer.