Changeset 113807 in spip-zone


Ignore:
Timestamp:
Feb 7, 2019, 8:20:03 PM (2 months ago)
Author:
root
Message:

Francky il est impitoyable sur les version de plugin.
Faut pas déconner, alors je change en espérant qu'il ne voit pas...

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/taxonomie/trunk/paquet.xml

    r113758 r113807  
    22        prefix="taxonomie"
    33        categorie="divers"
    4         version="0.4.1"
     4        version="0.4.2"
    55        etat="dev"
    66        compatibilite="[3.0.17;3.2.*]"
     
    2323
    2424        <necessite nom="cache" compatibilite="[0.1.0;]" />
    25         <necessite nom="saisies" compatibilite="[1.42.11;]" />
     25        <necessite nom="saisies" compatibilite="[2.28.0;[" />
    2626        <utilise nom="convertisseur" compatibilite="[0.5.0;]" />
    2727
Note: See TracChangeset for help on using the changeset viewer.