Changeset 114298 in spip-zone


Ignore:
Timestamp:
Mar 3, 2019, 8:27:01 AM (6 months ago)
Author:
abelass@…
Message:

adapter les versions

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/locations_objets_restrictions/trunk/paquet.xml

    r114296 r114298  
    1717        <licence>GNU/GPL</licence>
    1818
    19         <necessite nom="location_objets" compatibilite="[1.3.0;]" />
    20         <necessite nom="saisies" compatibilite="[2.28.0;]" />
    21         <necessite nom="verifier" compatibilite="[1.8.2;]" />
     19        <necessite nom="location_objets" compatibilite="[1.5.2;]" />
     20        <necessite nom="saisies" compatibilite="[3.14.0;]" />
     21        <necessite nom="verifier" compatibilite="[1.8.3;]" />
    2222
    2323  <!-- Appels des pipelines -->
Note: See TracChangeset for help on using the changeset viewer.