Changeset 114377 in spip-zone


Ignore:
Timestamp:
Mar 7, 2019, 6:26:32 PM (5 months ago)
Author:
spip.franck@…
Message:

Le plug est pour spip 3.3 mini, donc, jqueryui ne peut être plus petit que 1.12.1
https://zone.spip.net/trac/spip-zone/browser/spip-zone/_core_/plugins/jquery_ui/paquet.xml#L4

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/rang_auteurs/trunk/paquet.xml

    r114374 r114377  
    1919        <pipeline nom="header_prive" inclure="rang_auteurs_pipelines.php" />
    2020
    21         <utilise nom="jqueryui" compatibilite="[1.12.0;]" />
     21        <utilise nom="jqueryui" compatibilite="[1.12.1;]" />
    2222
    2323</paquet>
Note: See TracChangeset for help on using the changeset viewer.