Changeset 114877 in spip-zone


Ignore:
Timestamp:
Apr 9, 2019, 10:47:23 AM (8 months ago)
Author:
bruno@…
Message:

version 2.0.1 : SPIP 3.2 nécessite PHP 5.4 mini, donc json_encode est dispo nativement

thx r114873

Location:
_plugins_/legendes/trunk
Files:
1 deleted
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/legendes/trunk/paquet.xml

    r114713 r114877  
    22        prefix="legendes"
    33        categorie="multimedia"
    4         version="2.0.0"
     4        version="2.0.1"
    55        etat="stable"
    66        compatibilite="[3.2.0;3.3.*]"
Note: See TracChangeset for help on using the changeset viewer.