Changeset 114886 in spip-zone


Ignore:
Timestamp:
Apr 9, 2019, 8:41:44 PM (8 months ago)
Author:
spip.franck@…
Message:

plugin.xml doit avoir la même version que paquet.xml car c'est le même plug

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/scssphp/trunk/plugin.xml

    r114662 r114886  
    66        <auteur>Jean-Baptiste Bourgoin</auteur>
    77        <licence>GPL 3</licence>
    8         <version>1.4.10</version>
     8        <version>1.4.11</version>
    99        <etat>test</etat>
    1010        <icon>scsscss.png</icon>
Note: See TracChangeset for help on using the changeset viewer.