Changeset 115496 in spip-zone


Ignore:
Timestamp:
May 27, 2019, 10:19:41 AM (8 weeks ago)
Author:
cedric@…
Message:

update dependance scssphp, ca marche bien evidemment avec la v2 du plugin

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/bootstrap/trunk/paquet.xml

    r115261 r115496  
    2020        <pipeline nom="affichage_final" />
    2121
    22         <necessite nom="scssphp" compatibilite="[1.5.1;1.*.*]" />
     22        <necessite nom="scssphp" compatibilite="[1.5.1;2.*.*]" />
    2323        <necessite nom="jquery" compatibilite="[3.2.1;]" />
    2424        <procure nom="bootstrap" version="4.3.1" />
Note: See TracChangeset for help on using the changeset viewer.