Changeset 115877 in spip-zone


Ignore:
Timestamp:
Jul 5, 2019, 4:37:48 PM (3 weeks ago)
Author:
spip.franck@…
Message:

Si même _Eric_ n'y pense plus, où va le monde... ! :D
Quand il y a changement de borne de compatibilité, il faut faire un z+1 mini.

Location:
_plugins_/langonet
Files:
3 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/langonet/debug/paquet.xml

    r115875 r115877  
    22        prefix="langodbg"
    33        categorie="outil"
    4         version="0.1.0"
     4        version="0.1.1"
    55        etat="dev"
    66        compatibilite="[3.0.0;3.2.*]"
  • _plugins_/langonet/tests/paquet.xml

    r115876 r115877  
    99        prefix="langotests"
    1010        categorie="outil"
    11         version="0.1.0"
     11        version="0.1.1"
    1212        etat="dev"
    1313        compatibilite="[3.0.0;3.2.*]"
    1414        logo="langotests-64.png"
    15 >       
     15>
    1616
    1717        <nom>Base de tests de LangOnet</nom>
  • _plugins_/langonet/tests/plugin.xml

    r115876 r115877  
    99        <prefix>langotests</prefix>
    1010        <categorie>outil</categorie>
    11         <version>0.1.0</version>
     11        <version>0.1.1</version>
    1212        <etat>dev</etat>
    1313        <necessite id="SPIP" version="[3.0.0;3.2.99]" />
Note: See TracChangeset for help on using the changeset viewer.