Changeset 116008 in spip-zone


Ignore:
Timestamp:
Jul 18, 2019, 2:03:27 PM (3 months ago)
Author:
real3t@…
Message:

Compatibilité SPIP 3.3 : plugin.xml n'est plus supporté

Location:
_plugins_/porte_plume_changement_langue/trunk
Files:
2 added
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/porte_plume_changement_langue/trunk/plugin.xml

    r103720 r116008  
    44        <auteur>Joseph</auteur>
    55        <licence>GPL v3</licence>
    6         <version>0.3.2</version>
     6        <version>0.3.3</version>
    77        <etat>test</etat>
    88        <description>Ajoute un bouton au porte-plume permettant d'indiquer un changement de langue dans le texte.</description>
Note: See TracChangeset for help on using the changeset viewer.