Changeset 116060 in spip-zone


Ignore:
Timestamp:
Jul 20, 2019, 7:04:02 PM (9 months ago)
Author:
eric@…
Message:

Nécessiter la dernière version de SVP.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/svp_api/trunk/paquet.xml

    r115856 r116060  
    22        prefix="svpapi"
    33        categorie="outil"
    4         version="0.5.4"
     4        version="0.5.5"
    55        etat="test"
    66        compatibilite="[3.0.0;3.2.*]"
     
    1919        <pipeline nom="post_ressource_svp" action="" />
    2020
    21         <necessite nom="svp" compatibilite="[2.0.1;[" />
     21        <necessite nom="svp" compatibilite="[2.0.7;[" />
    2222        <necessite nom="http" compatibilite="[1.2.0;]" />
    2323</paquet>
Note: See TracChangeset for help on using the changeset viewer.