Changeset 116095 in spip-zone for _plugins_/courtjus


Ignore:
Timestamp:
Jul 22, 2019, 8:46:49 PM (14 months ago)
Author:
spip.franck@…
Message:

être certain que les plug ont une version de saisies "sûr", normalement, cela devrait être bon, car aucun n'avait de borne max concernant saisies

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/courtjus/trunk/paquet.xml

    r113106 r116095  
    1616
    1717        <necessite nom="spip_bonux" compatibilite="[3.2.0;]" />
    18         <necessite nom="saisies" compatibilite="[2.28.0;[" />
     18        <necessite nom="saisies" compatibilite="[3.23.2;[" />
    1919</paquet>
Note: See TracChangeset for help on using the changeset viewer.