Changeset 116095 in spip-zone for _plugins_/noizetier_doc


Ignore:
Timestamp:
Jul 22, 2019, 8:46:49 PM (4 months ago)
Author:
spip.franck@…
Message:

être certain que les plug ont une version de saisies "sûr", normalement, cela devrait être bon, car aucun n'avait de borne max concernant saisies

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/noizetier_doc/trunk/paquet.xml

    r115024 r116095  
    1414        <licence lien="http://www.gnu.org/licenses/gpl-3.0.html">GPL 3</licence>
    1515
    16         <necessite nom="saisies" compatibilite="[2.28.0;]" />
     16        <necessite nom="saisies" compatibilite="[3.23.2;]" />
    1717        <necessite nom="noizetier" compatibilite="[2.7.0;3.0.0[" />
    1818
Note: See TracChangeset for help on using the changeset viewer.