Ignore:
Timestamp:
Mar 28, 2020, 8:13:32 AM (3 months ago)
Author:
spip.franck@…
Message:

Il a été dit que le plug était compatible spip 3.3 https://zone.spip.org/trac/spip-zone/changeset/116009/spip-zone/_plugins_/citations_bien_balisees
Le problème, est qu'il y a eu oubli de changer la compatibilité du plug :)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/citations_bien_balisees/paquet.xml

    r116009 r123175  
    22        prefix="citations_bb"
    33        categorie="edition"
    4         version="0.1.5"
     4        version="0.1.6"
    55        etat="stable"
    6         compatibilite="[1.9.0;3.2.*]"
     6        compatibilite="[1.9.0;3.3.*]"
    77        logo="images/citations_bb.png"
    88        documentation="https://contrib.spip.net/Citations-bien-balisees"
Note: See TracChangeset for help on using the changeset viewer.