Ignore:
Timestamp:
Mar 28, 2020, 8:13:32 AM (3 months ago)
Author:
spip.franck@…
Message:

Il a été dit que le plug était compatible spip 3.3 https://zone.spip.org/trac/spip-zone/changeset/116009/spip-zone/_plugins_/citations_bien_balisees
Le problème, est qu'il y a eu oubli de changer la compatibilité du plug :)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/citations_bien_balisees/plugin.xml

    r116009 r123175  
    33        <auteur>Bertrand Marne, d'apr#&232;s [Tetue->http://romy.tetue.net/des-citations-bien-balisees]) - &#169; 2009</auteur>
    44        <licence>GPL v3</licence>
    5         <version>0.1.5</version>
     5        <version>0.1.6</version>
    66        <etat>stable</etat>
    77        <slogan>Traitement typographique des citations courtes</slogan>
     
    3030        </pipeline>
    3131        <categorie>edition</categorie>
    32         <necessite id="SPIP" version="[1.9.0;3.2.99]" />
     32        <necessite id="SPIP" version="[1.9.0;3.3.99]" />
    3333</plugin>
Note: See TracChangeset for help on using the changeset viewer.