Changeset 125314 in spip-zone


Ignore:
Timestamp:
Jun 25, 2020, 10:43:02 AM (3 weeks ago)
Author:
Maïeul Rouquette
Message:

up des versions minimums des plugins dont on dépend/qu'on utilise

Location:
_plugins_/formidable_tablesorter/branches/dev
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/formidable_tablesorter/branches/dev

    • Property subgit:lock:af882976c792d3c751e83663a74df24948b69adc deleted
    • Property subgit:lock:384a5bae96b33219fad6d6bbb544ecdff6408204 set to 2020-06-25T12:43:11.849
  • _plugins_/formidable_tablesorter/branches/dev/paquet.xml

    r125184 r125314  
    1616        <pipeline nom="affiche_gauche" inclure="formidable_ts_pipelines.php" />
    1717        <pipeline nom="formidable_ts_sort_value" action="" />
    18         <necessite nom="formidable" compatibilite="[4.5.0;[" />
     18        <necessite nom="formidable" compatibilite="[4.5.1;[" />
    1919        <necessite nom="spout" compatibilite="[1.2.2;[" />
    2020        <necessite nom="tablesorter" compatibilite="[2.1.0;[" />
     
    2323        <utilise nom="prive_fluide" compatibilite="[1.2.3;[" />
    2424        <utilise nom="cextras" compatibilite="[3.12.6;[" />
     25        <utilise nom="cvtupload" compatibilite="[1.20.3;[" />
    2526</paquet>
Note: See TracChangeset for help on using the changeset viewer.