Changeset 25196 in spip-zone for _plugins_/_test_/verifcore/plugin.xml


Ignore:
Timestamp:
Dec 14, 2008, 11:01:33 AM (12 years ago)
Author:
nicolas1.krebs2@…
Message:

Met a jour les fichiers plugin.xml avec '<necessite id="SPIP" version="[1.9.2;]" />' (http://article.gmane.org/gmane.comp.web.spip.zone/10933). NK

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/_test_/verifcore/plugin.xml

    r10244 r25196  
    3131       
    3232        <!-- Le parametre action est facultatif : en son absence la methode de la classe portant le nom du pipeline est appelee. Le parametre inclure est facultatif.        -->
     33        <necessite id="SPIP" version="[1.9.2;]" />
    3334</plugin>
Note: See TracChangeset for help on using the changeset viewer.