Changeset 25251 in spip-zone for _plugins_/_stable_/FCKEditor


Ignore:
Timestamp:
Dec 16, 2008, 11:11:31 PM (12 years ago)
Author:
nicolas1.krebs2@…
Message:

correction de [25196] NK

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/_stable_/FCKEditor/191/plugin.xml

    r25196 r25251  
    22        <nom>FCKeditor (2.4.2) pour Spip (1.9.1) version 1.5</nom>
    33        <auteur>[Frank SAURET->http://electropol.free.fr], Val&#233;rian &#169; 2007 - Distribu&#233; sous licence GNU/GPL</auteur>
    4         <version>1.5 (pour spip 1.9.1)</version> <!-- Version du plugin -->
     4        <version>1.5</version> <!-- Version du plugin -->
    55        <etat>dev</etat>
    66        <description>
     
    4747        </pipeline>
    4848       
    49         <necessite id="SPIP" version="[1.9.2;]" />
     49        <necessite id="SPIP" version="[1.9.0;]" />
    5050</plugin>
Note: See TracChangeset for help on using the changeset viewer.