Changeset 25251 in spip-zone for _plugins_/_stable_/ecard


Ignore:
Timestamp:
Dec 16, 2008, 11:11:31 PM (12 years ago)
Author:
nicolas1.krebs2@…
Message:

correction de [25196] NK

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/_stable_/ecard/plugin.xml

    r25196 r25251  
    2323        </prefix>
    2424        <chemin dir='' />
    25         <necessite id="SPIP" version="[1.9.2;]" />
     25        <necessite id="SPIP" version="[1.9.0;]" />
    2626        <utilise id="forms" version="[0.10;]" />
    2727</plugin>
Note: See TracChangeset for help on using the changeset viewer.