Changeset 28623 in spip-zone


Ignore:
Timestamp:
May 13, 2009, 11:03:09 AM (12 years ago)
Author:
brunobergot@…
Message:

notation nécessite CFG et le fait savoir

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/_stable_/notation/plugin.xml

    r28108 r28623  
    1717        <licence>GPL</licence>
    1818        <necessite id="spip" version="[2.0.0;]" />
     19        <necessite id="cfg" version="[1.10.4;]" />
    1920
    2021        <icon>img_pack/note.gif</icon>
Note: See TracChangeset for help on using the changeset viewer.