Changeset 29101 in spip-zone


Ignore:
Timestamp:
Jun 10, 2009, 9:42:15 PM (11 years ago)
Author:
cedric@…
Message:

le plugin bandeau n'est plus utilisable avec la version dev qui l'integre desormais
on le laisse encore un peu ici malgre cela

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _core_/plugins/bandeau/plugin.xml

    r29074 r29101  
    88  <prefix>bando</prefix>
    99 
    10         <necessite id="SPIP" version="[2.0.3;)" />
     10        <necessite id="SPIP" version="[2.0.3;2.1.0 dev)" />
    1111
    1212        <fonctions>public/slogan_balise.php</fonctions>
Note: See TracChangeset for help on using the changeset viewer.