Changeset 30294 in spip-zone


Ignore:
Timestamp:
Jul 28, 2009, 7:26:22 PM (10 years ago)
Author:
brunobergot@…
Message:

lazyload n'est pas compat 1.9 avec son CFG en CVT

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/jquery_lazyload/plugin.xml

    r27651 r30294  
    1616                <inclure>lazyload_pipelines.php</inclure>
    1717        </pipeline>
    18         <necessite id="SPIP" version="[1.9.0;]" />
     18        <necessite id="SPIP" version="[2.0.0;]" />
    1919</plugin>
Note: See TracChangeset for help on using the changeset viewer.