Changeset 47601 in spip-zone


Ignore:
Timestamp:
May 9, 2011, 7:31:11 PM (10 years ago)
Author:
eric@…
Message:

Oups oubli de la compatibilité spip 3.0.0-dev

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _core_/plugins/mots/plugin.xml

    r47600 r47601  
    6161        </pipeline>
    6262       
     63        <necessite id="SPIP" version="[3.0.0-dev;]" />
    6364        <categorie>edition</categorie>
    6465        <traduire gestionnaire="salvatore" module="mots" reference="fr" />
Note: See TracChangeset for help on using the changeset viewer.