Changeset 47729 in spip-zone


Ignore:
Timestamp:
May 12, 2011, 7:39:32 PM (10 years ago)
Author:
joseph@…
Message:

Limiter à SPIP 2.1 pour le moment (tant que non testé avec la v3)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/noiZetier/plugin.xml

    r47215 r47729  
    7878        </bouton>
    7979        <categorie>maintenance</categorie>
    80         <necessite id="SPIP" version="[2.1.0;]" />
     80        <necessite id="SPIP" version="[2.1.0;3.0.0)]" />
    8181        <necessite id="spip_bonux" version="[1.8.10;]" />
    8282        <necessite id="YAML" version="[1.4.1;]" />
Note: See TracChangeset for help on using the changeset viewer.