Changeset 47747 in spip-zone


Ignore:
Timestamp:
May 13, 2011, 11:23:22 AM (10 years ago)
Author:
joseph@…
Message:

La limite supérieure pour SPIP est 3.0.0-dev

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/noiZetier/plugin.xml

    r47729 r47747  
    7878        </bouton>
    7979        <categorie>maintenance</categorie>
    80         <necessite id="SPIP" version="[2.1.0;3.0.0)]" />
     80        <necessite id="SPIP" version="[2.1.0;3.0.0-dev)]" />
    8181        <necessite id="spip_bonux" version="[1.8.10;]" />
    8282        <necessite id="YAML" version="[1.4.1;]" />
Note: See TracChangeset for help on using the changeset viewer.