Changeset 47748 in spip-zone


Ignore:
Timestamp:
May 13, 2011, 11:23:56 AM (10 years ago)
Author:
joseph@…
Message:

La limite supérieure pour SPIP est 3.0.0-dev

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/zpip-vide/plugin.xml

    r47730 r47748  
    2929        <options>zvide_options.php</options>
    3030        <categorie>squelette</categorie>
    31         <necessite id="SPIP" version="[2.0.10;3.0)" />
     31        <necessite id="SPIP" version="[2.0.10;3.0.0-dev)" />
    3232        <necessite id="Z" version="[1.0;2.0)" />
    3333        <utilise id="noizetier" version="[0.8.1;]" />
Note: See TracChangeset for help on using the changeset viewer.