Changeset 47851 in spip-zone


Ignore:
Timestamp:
May 16, 2011, 5:45:07 PM (10 years ago)
Author:
cedric@…
Message:

Varicelle est SPIP 3.0 compatible; on enleve la page Z car il y a une page demo/varicelle reservée aux webmestres

Location:
_plugins_/varicelle
Files:
1 deleted
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/varicelle/plugin.xml

    r41914 r47851  
    1212        <inclure>varicelle_pipelines.php</inclure>
    1313</pipeline>
    14 <necessite id="SPIP" version="[;]" />
     14<necessite id="SPIP" version="[1.9.1;3.0.*]" />
    1515<utilise id="Z" version="[;]" />
    1616<categorie>outil</categorie>
Note: See TracChangeset for help on using the changeset viewer.