Changeset 47862 in spip-zone


Ignore:
Timestamp:
May 17, 2011, 11:53:29 AM (10 years ago)
Author:
cyril@…
Message:

pour que ça fonctionne sur un SPIP 2.1.10, en attedant de trouver pourquoi le necessite ne fonctionne pas bien avec [2.1;3.0.*]

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/coordonnees/plugin.xml

    r47855 r47862  
    5555        </pipeline>
    5656               
    57         <necessite id="SPIP" version="[2.1;3.0.*]" />
     57        <necessite id="SPIP" version="[2.1.0;]" />
    5858        <necessite id="saisies" version="[1.5.0;]" />
    5959
Note: See TracChangeset for help on using the changeset viewer.