Ignore:
Timestamp:
Jun 17, 2011, 1:23:00 PM (10 years ago)
Author:
eric@…
Message:

On instancie la compatibilité SPIP : 3.0.0-dev minimum

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _galaxie_/plugins-spip-net/svp2010/plugin.xml

    r48887 r48888  
    1515        <options>pluginspip_fonctions.php</options>
    1616
     17        <necessite id="SPIP" version='[3.0.0-dev;]' />
    1718        <necessite id="svp" version="[0.7.0;)" />
    1819        <necessite id="svpstats" version="[0.1.0;)" />
Note: See TracChangeset for help on using the changeset viewer.