Changeset 48962 in spip-zone for _plugins_/plugonet/plugin.xml


Ignore:
Timestamp:
Jun 20, 2011, 8:45:46 PM (10 years ago)
Author:
eric@…
Message:

On bloque pour l'instant plugonet en SPIP < 3 tant que la fonction infos_plugins n'a pas été réalignée

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/plugonet/plugin.xml

    r48414 r48962  
    6161        </onglet>
    6262
    63         <necessite id="SPIP" version="[2.1.10;)" />
     63        <necessite id="SPIP" version="[2.1.10;3.0.0-dev)" />
    6464        <necessite id="langonet" version="[0.6.3;]" />
    6565        <necessite id="Iterateurs" version="[0.3.0;]" />
Note: See TracChangeset for help on using the changeset viewer.