Changeset 48968 in spip-zone


Ignore:
Timestamp:
Jun 21, 2011, 8:17:33 AM (10 years ago)
Author:
maieul@…
Message:

pas la peine d'étendre jusqu'à 3.0 pour la partie qui n'est pas lu par 3.0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/zippeur/plugin.xml

    r48967 r48968  
    1212    <prefix>zippeur</prefix>
    1313        <fonctions>zippeur_fonctions.php</fonctions>
    14         <necessite id="spip" version="[2.0.0;3.0.0-dev)" />
     14        <necessite id="spip" version="[2.0.0;)" />
    1515        <necessite id='cfg' version='[1.10.0;]' />
    1616        <pipeline>
Note: See TracChangeset for help on using the changeset viewer.