Changeset 49208 in spip-zone

Timestamp:
Jul 1, 2011, 5:05:29 PM (10 years ago)
Author:
cy_altern@…
Message:

version porte-plume avec markitup compatible jQuery 1.2.6 pour SPIP 2.0
!!! Ne pas mettre a jour la lib markitup !!!

Location:
_plugins_/porte_plume_20
Files:
88 added

Note: See TracChangeset for help on using the changeset viewer.