Changeset 50110 in spip-zone


Ignore:
Timestamp:
Jul 30, 2011, 1:55:01 PM (10 years ago)
Author:
eric@…
Message:

On met un tiret entre 2.2.0 et dev. Mais c'est étrange cette version min de compat SPIP ?

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _core_/plugins/forum/plugin.xml

    r49923 r50110  
    9494
    9595
    96         <necessite id="SPIP" version="[2.2.0 dev;]" />
     96        <necessite id="SPIP" version="[2.2.0-dev;]" />
    9797
    9898        <chemin dir='' />
Note: See TracChangeset for help on using the changeset viewer.