Changeset 51558 in spip-zone


Ignore:
Timestamp:
Sep 17, 2011, 4:13:53 PM (9 years ago)
Author:
real3t@…
Message:

Bien indiquer que pour SPIP 2.1, ça tourne pas en SPIP 3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/soyezcreateurs_net/plugins_2.1/plugins/soyezcreateurs/plugin.xml

    r51557 r51558  
    5353        <fonctions>soyezcreateurs_fonctions.php</fonctions>
    5454        <categorie>squelette</categorie>
    55         <necessite id='SPIP' version='[2.1.10;]' />
     55        <necessite id='SPIP' version='[2.1.10;3.0.0-dev)' />
    5656        <necessite id="cfg" version="[1.15.2;]" />
    5757        <necessite id="saisies" version="[1.7.2;]" />
Note: See TracChangeset for help on using the changeset viewer.