Changeset 51683 in spip-zone for _plugins_/migre_static


Ignore:
Timestamp:
Sep 21, 2011, 8:17:14 PM (9 years ago)
Author:
eric@…
Message:

La documentation de Contrib indique une compatibilité 1.9 uniquement.
On ferme l'intervalle de compatibilité SPIP conformément.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/migre_static/plugin.xml

    r51682 r51683  
    4444        </pipeline>
    4545
    46         <necessite id="SPIP" version="[1.9.0;]" />
     46        <necessite id="SPIP" version="[1.9.0;1.9.2]" />
    4747        <necessite id="cfg" version="[1.0.0;]" />
    4848        <chemin dir='' />
Note: See TracChangeset for help on using the changeset viewer.