Changeset 51708 in spip-zone


Ignore:
Timestamp:
Sep 22, 2011, 5:44:04 PM (10 years ago)
Author:
cyril@…
Message:

pareil, il y avait des ")" a la place des "]" dans les necessite;

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/svp_skel/plugin.xml

    r50392 r51708  
    2222        </pipeline>
    2323
    24         <necessite id="SPIP" version='[3.0.0-dev;)' />
    25         <necessite id="svp" version='[0.9.2;)' />
    26         <necessite id="Zpip" version='[2.0.0-dev;)' />
    27         <utilise id="svpstats" version='[0.1.1;)' />
     24        <necessite id="SPIP" version='[3.0.0-dev;]' />
     25        <necessite id="svp" version='[0.9.2;]' />
     26        <necessite id="Zpip" version='[2.0.0-dev;]' />
     27        <utilise id="svpstats" version='[0.1.1;]' />
    2828
    2929        <categorie>squelette</categorie>
Note: See TracChangeset for help on using the changeset viewer.