Changeset 51913 in spip-zone for _plugins_/multilang/plugin.xml


Ignore:
Timestamp:
Sep 27, 2011, 12:13:21 PM (8 years ago)
Author:
yffic@…
Message:

Borne sup spip

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/multilang/plugin.xml

    r51892 r51913  
    3535                <inclure>multilang_pipelines.php</inclure>
    3636        </pipeline>
    37         <necessite id="SPIP" version="[2.1;]" />
     37        <necessite id="SPIP" version="[2.1;2.1.99]" />
    3838        <necessite id="saisies" version="[1.1;]" />
    3939        <necessite id="spip_bonux" version="[1.8;]" />
Note: See TracChangeset for help on using the changeset viewer.