Changeset 51983 in spip-zone


Ignore:
Timestamp:
Sep 28, 2011, 4:39:19 PM (8 years ago)
Author:
webmaster@…
Message:

Restauration des versions SPIP compatibles correctes après un commit contraire aux règles de la zone.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/acs/plugin.xml

    r51768 r51983  
    8484        </pipeline>
    8585
    86         <necessite id='spip' version='[1.9.2;2.1.99]' />
     86        <necessite id='spip' version='[1.9.2;]' />
    8787
    8888        <categorie>outil</categorie>
Note: See TracChangeset for help on using the changeset viewer.