Changeset 52073 in spip-zone


Ignore:
Timestamp:
Sep 30, 2011, 6:01:09 AM (8 years ago)
Author:
pierrekuhn82@…
Message:

On mets les balises de compatibilité suivant spip-contrib.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/aa/plugin.xml

    r49138 r52073  
    1313
    1414        <auteur>cy_altern</auteur>
    15         <licence>GNU/LGPL - &#169; 2010</licence>
     15        <licence>GNU/LGPL - (c) 2010</licence>
    1616
    1717        <slogan>Afficher un article sur la page de sommaire du site</slogan>
     
    3434        </pipeline>
    3535
    36         <necessite id="SPIP" version="[2.0.0;]" />
     36        <necessite id="SPIP" version="[1.9.2;2.1.99]" />
    3737        <necessite id="cfg" version="[1.0.0;]" />
    3838</plugin>
Note: See TracChangeset for help on using the changeset viewer.