Changeset 52140 in spip-zone


Ignore:
Timestamp:
Sep 30, 2011, 7:40:39 PM (8 years ago)
Author:
eric@…
Message:

C'est pas parce que le paquet.xml n'est utilisé qu'à partir de SPIP 3 qu'il ne faut pas donner sa compat globale.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/googleplus1/paquet.xml

    r51610 r52140  
    44        version="0.4.0"
    55        etat="stable"
    6         compatibilite="[3.0.0-alpha2;3.0.*]"
     6        compatibilite="[2.0.10;3.0.*]"
    77        documentation="http://www.spip-contrib.net/Google-1"
    88        logo="images/plusone-32.png"
Note: See TracChangeset for help on using the changeset viewer.