Changeset 52367 in spip-zone


Ignore:
Timestamp:
Oct 3, 2011, 12:10:21 PM (9 years ago)
Author:
kent1@…
Message:

limite haute de version de SPIP

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/seo/plugin.xml

    r51351 r52367  
    5757       
    5858        <chemin dir='' />
    59         <necessite id="SPIP" version="[2.0.0;]" />
     59        <necessite id="SPIP" version="[2.0.0;2.1.99]" />
    6060        <categorie>statistique</categorie>
    6161</plugin>
Note: See TracChangeset for help on using the changeset viewer.