Changeset 52504 in spip-zone


Ignore:
Timestamp:
Oct 5, 2011, 12:54:22 PM (8 years ago)
Author:
abelass@…
Message:

spip 2 et 2.1 seulement

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/traduction_articles_autrement/branches/0.3/plugin.xml

    r50756 r52504  
    5656        <fonctions>taa_fonctions.php</fonctions>
    5757        <categorie>edition</categorie>
    58         <necessite id="SPIP" version="[2.0.10;]" />
     58        <necessite id="SPIP" version="[2.0.0;2.1.99]" />
    5959        <utilise id="afficher_objets" version="[1.1.8;]" />     
    6060        <utilise id="cfg" version="[ 1.15.1;]" />       
Note: See TracChangeset for help on using the changeset viewer.