Changeset 52506 in spip-zone


Ignore:
Timestamp:
Oct 5, 2011, 12:59:14 PM (8 years ago)
Author:
abelass@…
Message:

spip 2 et 2.1 seulement

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/article_edition_directe/plugin.xml

    r46342 r52506  
    3333        </pipeline>     
    3434        <categorie>edition</categorie>
    35         <necessite id="SPIP" version="[2.0.14;]" />
     35        <necessite id="SPIP" version="[2.0.0;2.1.99]" />
    3636        <necessite id="medias" version='[1.6.1;]'/>     
    3737</plugin>
Note: See TracChangeset for help on using the changeset viewer.