Changeset 52571 in spip-zone


Ignore:
Timestamp:
Oct 5, 2011, 6:23:55 PM (8 years ago)
Author:
pierrekuhn82@…
Message:

oups la version.
Dans l'article contrib on a une compat spip 2.0 et 2.1, le plugin disait 2.1 mini donc je l'ai descendu en 2.0.0 mais l'avis des auteur serais intéressant.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/transaction/plugin.xml

    r52567 r52571  
    44        <auteur>Arnault Pachot, Emmanuel Nurit</auteur>
    55        <licence>GPL v3</licence>
    6         <version>0.3</version>
     6        <version>0.3.0</version>
    77        <version_base>0.1</version_base>
    88        <etat>dev</etat>
Note: See TracChangeset for help on using the changeset viewer.