Changeset 52597 in spip-zone


Ignore:
Timestamp:
Oct 5, 2011, 7:11:14 PM (8 years ago)
Author:
toutati@…
Message:

;2.1.99

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/commandes_paniers/plugin.xml

    r52595 r52597  
    1818        </pipeline>
    1919       
    20         <necessite id="SPIP" version="[2.1.8;2.99]" />
     20        <necessite id="SPIP" version="[2.1.8;;2.1.99]" />
    2121        <necessite id="commandes" version="[0.3.0;]" />
    2222        <necessite id="paniers" version="[0.1;]" />
    23         <necessite id="spip_bonux" version="[2.2;]" />
     23        <necessite id="spip_bonux" version="[2.2.20;]" />
    2424</plugin>
Note: See TracChangeset for help on using the changeset viewer.